Code

Set compat level to 5.
authorSebastian Harl <sh@tokkee.org>
Wed, 8 Nov 2006 14:09:19 +0000 (14:09 +0000)
committerSebastian Harl <sh@tokkee.org>
Wed, 8 Nov 2006 14:09:19 +0000 (14:09 +0000)
debian/compat
debian/control

index b8626c4..7ed6ff8 100644 (file)
@@ -1 +1 @@
-4
+5
index 4d79de1..917c9cf 100644 (file)
@@ -2,7 +2,7 @@ Source: git-completion
 Section: shells
 Priority: optional
 Maintainer: Sebastian Harl <sh@tokkee.org>
-Build-Depends: debhelper (>= 4.0.0)
+Build-Depends: debhelper (>= 5)
 Standards-Version: 3.7.2
 
 Package: git-completion